Excel Gratis

Plantillas de Excel gratis, sin contraseñas

Modelo de hoja de Excel para la suma de ingresos o gastos de varios conceptos, en la que va sumando varios conceptos diarios al mismo tiempo con anotaciones diarias.
Es una hoja muy simple en la que se pueden introducir cantidades que son de diferentes conceptos y va sumando estas cantidades mensualmente.
En la hoja se hizo para la suma de las cantidades de diferentes tipos que pueden ser ingresos o gastos de diversa índole, aunque se pueden añadir más columnas dentro de la hoja de excel, solo está para llevar 5 sumas distintas, lo ancho de de un folio tamaño A4 en horizonal.
En el caso de aplicar más columnas, o tendriamos que reducir el ancho de estas columnas para pueda imprimir el documento en folios tamaño A4.
Al abrir la hoja de excel solo tenemos que introducir el año deseado, y según vamos introduciendo las cantidades va sumando los datos correspondiente a cada mes y anualmente., como se puede apreciar en la imagen.
Esta hoja de Excel que podrá abrir o descargar en el enlace que se encuentra debajo de la imagen, la cual se puede modificar y adaptar según las necesidades, ya que no se encuentra progegida con ninguna contraseña.

Esta hoja es válida para cualquier año que deseemos, solo tenemos que introducir el año, sen caso de algún error ruego lo comuniques.

suma de gastos e ingresos diferentes conceptos

Hojas de Excel gratis

8 Responses so far.

  1. Excel gratis says:

    Para sumar las cantidades que se encuentran en la celda D5, F5, H5, J5 y L5 aplicas la siguiente fórmula en la fila 5 en la última columna, por ejemplo la columna N en la celda N5 =(D5+F5+H5+J5+L5)
    una vez aplicada, tendrías que arrastras la fórmula con el ratón hacia abajo, de esta forma te quedaría para todas las celdas.
    o copias la fórmula, seleccionas el rango de la columna o las celdas donde deseas que te aparezca y le das a pegar.
    La siguiente fórmula te sumaría las cantidades que hay en el rango desde C5 hasta L5.
    =SUMA(C5:L5)
    saludos

  2. nadia says:

    Hola! gracias por responder tan pronto. Me abuso de tu bondad y te consulto más específicamente. lo que necesito son más columnas de gasto como las que pusiste en la plantilla, que te hagan la suma al final. Ahí tiene sólo 5 de esas y cuando quiero agregar sólo me pone columnas vacías algo estoy haciendo mal no sé como hacer para que se repita la fórmula. 1era vez con excel me tengo que acostumbrar.
    Gracias.

  3. Excel gratis says:

    Hola nadia,
    La hoja de calculo de Excel ya tiene columnas y filas que son los cuadros que aparecen al abrir la hoja, los que están agrupados verticalmente son columnas y horizontal filas, Excel 2010 tiene 16384 columnas.
    Por ejemplo si creas una base de datos en la fila superior y pones un nombre a cada campo los datos que introduzcas verticalmente estarían en la columna.
    Por ejemplo introduces el campo Teléfono y nombre Se crean en la celda A1 y B1, Los números de teléfonos los introduces en la comuna A y los nombres en la columna B.
    Si insertas otra columna entre A y B donde tienes el nombre que se encuentra en la columna B, pasaría a la columna D.
    saludos

  4. nadia says:

    Hola podrías decirme como se agregan más columnas a la hoja? muchas gracias

  5. Excel gratis says:

    Hola Jorge
    Supongamos que en la celda A5 pones la fecha 05/01/2014 u otra fecha cualquiera y en otra celda vacía la siguiente fórmula: =SI(DIA(A5)=8;”Hipoteca”;”no es día 8″) En el cado que en la celda A5 el día sea igual a 8 nos devolvería Hipoteca en caso contrario que sea no sea día 8 nos devolvería “no es día 8”. Estas condiciones las puedes cambiar por las que tú desees.

  6. Jorge says:

    Hola, como haría para poner un gasto periódico, llevo días buscando una fórmula que funcione pero no hay manera. Quisiera que si es día 8 (por ejemplo) me devuelva “hipoteca”
    Gracias

  7. Excel gratis says:

    Hola José, Puedes descargar la hoja haciendo click en el enlace que se encuentra debajo de la imagen (suma de gastos e ingresos varios conceptos).

  8. Jose Rodolfo Mancera says:

    Me interesa contar con una hoja de cálculo de estas

You must be logged in to post a comment.