Excel Gratis

Plantillas de Excel gratis, sin contraseñas

Plantilla de gastos en hoja de Excel que puede servir de ayuda o referencia para sumar los gastos fijos, que puede descargar en el enlace que se encuentra debajo de la imagen.
Esta plantilla suma los gastos automáticamente que se han introducido en el apartado de la izquierda por meses, año (que seleccionemos) y la descripción del gasto.
En el apartado de la derecha podemos modificar la relación de gastos que se encuentran en la hoja por los que deseemos. Estos gastos son los que nos servirán de validación para introducirlos en apartado izquierdo, donde tenemos que introducir además la fecha de gasto y la cantidad.
También podemos saber en cualquier momento las cantidades que se han gastado dentro de un rango de fechas que le indiquemos (fecha inicial y fecha final) que se encuentran en la celda D2 y D3.
Nota
Si introduce una cantidad y no introduce la descripción del gasto ésta aparecerá tachada hasta que se introduzca la descripción del gasto.
En la relación de gastos (apartado de la derecha) no se debe duplicar los nombres de la relación de gastos, en caso de duplicarlos nos indicará dicho gasto con distinto formato para que lo cambiemos.
Según se van introduciendo los datos de fecha, descripción del gasto y la cantidad las va pasando si son del mismo año para el apartado de la derecha.
La hoja está protegida para que no se borren las fórmulas si desea modificarlo solo tiene que ir Desproteger en la hoja y aceptar (no contiene contraseña)

Relación gastos

Descarga aquí la plantilla de gastos

Hoja de Ingresos y gastos

16 Responses so far.

  1. Excel gratis says:

    El rango entre fechas lo hay que seleccionar, lo que hace es sumar las cantidades dentro del rango que se indica.
    Por ejemplo si introduces como fecha inicial: 22/01/2018 y fecha final 22/01/2018, suma las cantidades de la columna D siempre que las fechas se encuentren dentro de ese rango.
    La fecha inicial se pone es la que está en la celda D2 y la fecha final en la celda D3 y la fórmula es la siguiente:
    =SUMAPRODUCTO((B6:B50000>=D2)*(B6:B50000< =D3);D6:D50000) Otro ejemplo: Supongamos que tenemos las fechas en la columna A En la columna D los pagos mensuales y queremos saber los pagos que se hicieron entre la fecha que está en la celda J1 y la fecha que está en J2, aplicamos la siguiente fórmula: =SUMAPRODUCTO((A:A>=J1)*(A:A<=J2);D:D)

  2. Erwin says:

    Hola, no especifiqué que se trata de plantillas de gasto e ingresos familiar excel, gracias

  3. Erwin says:

    Hola, por favor, la fecha de pago de haberes son los días 22 de cada mes, entonces necesito, saber como cambiar a ese rango de fechas, ejemplo 22 enero al 22 de febrero es el pago de enero, necesito ayuda por favor ya que en las planillas normales, las anotaciones me toman dos meses.

  4. Excel gratis says:

    Hola Liz, la contraseña está en blanco

  5. LIZ says:

    buenas noches; Por favor si es posible brindarme la contraseña del demo plantilla de gastos. Necesito ingresar otros campos o convertirlos en bimoneda. agradeceré me indique si existe alguna condición o restricción. Gracias

  6. Excel gratis says:

    Hola Rosalinda, tienes que descargar la hoja en el enlace correspondiente que se encuentra al final de la imagen que muestra la plantilla

  7. rosalinda rivera cortes says:

    me podrían proporcionar la hoja de ingresos y egresos
    gracias

  8. Patricia Alejandra Palacios Pinzón says:

    muy válida

  9. Asensio says:

    Muchas gracias

  10. Excel gratis says:

    Eso se debe a la regla de validación, al desproteger la hoja en DADTOS-Validación de datos se puede en criterio de validación puedes poner cualquier valor o lo que desees,
    Puedes descargar de nuevo la hoja, ya se ha cambiado la regla de validación.
    Saludos y gracias.

  11. Asensio says:

    En el apartado CANTIDAD, no me permite introducir cantidades con dos decimales, me da el siguiente error:

    “EL VALOR QUE SE ESCRIBA DEBE DE SER DE TIPO NÚMERO ENTERO MAYOR O IGUAL QUE 0”

  12. Maria says:

    Deseo poder recibir una hoja de calcula para poder llevar los egresos de mi administracion

  13. Niño Jesús says:

    Hola Excel Gratis
    Feliz y Próspero 2016.
    Gracias por la hoja de excel.
    Saludos.

  14. Excel gratis says:

    Hola sonia,
    Debajo de la imagen hay un enlace para descargarla.

  15. SONIA says:

    quisiera obtener la plantilla de ingresos y gastos, gracias!

  16. SONIA says:

    gracias