Excel Gratis

Plantillas de Excel gratis, sin contraseñas

Esta hoja es muy parecida a la anterior en referencia a los formatos únicamente cambia en los cálculos la anterior podemos saber los gastos e ingresos del año y el mes indicado y esta podemos saber los datos en rangos de fechas que pueden ser diarias, mensuales, anuales o las fechas que indiquemos.
En la siguiente imagen podemos ver la hoja, la cual se encuentra el enlace que podemos abrir o descargar debajo de la imagen.
Aunque la hoja al abrir se encuentra protegida para que no se borren accidentalmente las fórmulas se encuentra como la anterior sin contraseña, por lo que, solo tiene que seleccionar la pestaña del menú de Excel desproteger hoja.

Ingresos y Gastos según fechas

Descargar gastos-e-ingresos-según-fechas

Hojas de Excel gratis

7 Responses so far.

  1. Excel gratis says:

    Hola Nuwander, He abierto la hoja y no me da ningún error al cambiar las fechas (utilizo la versión 2010 de Exce), pero puedes comprobar si se modificó la fórmula de sumar el rango de la columna D que es donde se suman todos los ingresos y de la columna H los gastos.
    Ejemplo, en la celda B6 se aplica la siguiente fórmula =SUMA(D9:D55555)
    y en la Celda G6 que es donde se encuentra la suma del total de gastos de la columna H se aplica la siguiente fórmula: =SUMA(H9:H55555) suma las cantidades en la columna H desde la fila 9 hasta la 55555 o la que se desee.
    un saludo.

  2. Nuwander says:

    Cuando modifico la fecha inicial y final me aparece un error en las celdas de ingresos/gastos en totales por fechas.

    #¿NOMBRE?

    Me puedes ayudar? porque no puedo consultar nada por fechas. Tanto al modificar fecha o importe me sale el error.
    Pone que “la formula contiene texto no reconocido”.

  3. ulises coria says:

    Me gustaría contar con este formato que brinda excel

  4. Excel gratis says:

    Puedes descargar la hoja que se encuentra el enlace debajo de la imagen

  5. Excel gratis says:

    Hola, este libro funciona en una hoja de calculo funciona con Excel o tambien con OpenOffice Calc que es gratuita.

  6. jocelyn Mendoza says:

    Estoy interesada en descargar excel en mi pc.
    Ojala y puedan acceder a mi peticion.
    Gracias

  7. camilo says:

    quisiera tener la plantilla gracias

You must be logged in to post a comment.