Excel Gratis

Plantillas de Excel gratis, sin contraseñas

Agenda sencilla en hoja de Excel que puede servir de ayuda/referencia para anotaciones según fecha del año, que puede descargar en el enlace que se encuentra en la parte inferior de la imagen.
Debemos tener en cuenta que la agenda es válida para un año, si cambiamos de año, tenemos que borrar todos los eventos que hay en la agenda, ya que dichos eventos se mantendrían (unicamente cambiaría el año). Al menos que dichos eventos siempre coincidan el mismo día y mes aunque se cambien de año. Como por ejemplo un cumpleaños (que no cambia el mes ni el día), u otro tipo de celebración.
Algunas celdas de la hoja están protegidas para que no se borren las fórmulas. Si desea modificar/los datos o fórmulas en el menú de la hoja de Excel tiene que seleccionar Revisar y después seleccione Desproteger hoja y pulsa Intro (La hoja no contiene contraseña ya que está en blanco)
La agenda muestra hasta 4 eventos por día, (día de hoy, mañana y los próximos 3 días de la fecha actual que tiene el sistema). También podemos buscar una fecha en concreto de las fechas de la agenda.
En la celda (celda G2) se puede cambiar el año, aunque las fechas de la parte superior que busca los eventos Fecha de hoy, mañana y próximos 3 días, ndicará la fecha actual que tiene el sistema

Imagen de la agenda – clic para ampliarla

Agenda-eventos

Enlace para descarga Plantilla eventos

Agenda de datos

8 Responses so far.

  1. Enrique says:

    Muchas gracias por este planning, que es muy útil.

    Tengo una pregunta:

    Necesito apuntar diariamente dos eventos más ¿Cómo hago para agregar un par de columnas más y que los eventos que escriba en ellas queden reflejados en las filas “Hoy”, “Mañana”, “Próximos días”.

    Mil gracias por adelantado.

  2. Enrique says:

    Gracias. Saludos

  3. Excel gratis says:

    Hola Enrique,
    Desproteges la hoja y tienes que ir a formato condicional

  4. Enrique says:

    Estupenda plantilla. ¿Cómo puedo cambiar el color de fuente y el color de relleno de todos los domingos? Muchas gracias

  5. Excel gratis says:

    Hola Hiram
    Si te pones encima de las celdas D10, E11, F11, G11, hay una fórmulas aplicadas para que nos devuelva el evento de dicha fecha ,
    La siguiente fórmula devuelve el contenido de la columna E(2) =SI.ERROR(BUSCARV($C$10;$C$12:$G$1501;2;VERDADERO);””)
    si cambiamos en la formula donde pone 2 por 3, nos devuelve el contenido de la columna F (3) =SI.ERROR(BUSCARV($C$10;$C$12:$G$1501;3;VERDADERO);””)
    Si cambiamos en la fórmula donde pone 3 por 4, nos devuelve el contenido de la columna G (4) =SI.ERROR(BUSCARV($C$10;$C$12:$G$1501;2;VERDADERO);””)

    Si deseas agregar un nuevo evento,
    Puedes insertar una fila, la fecha la pones en C9 y en la fórmula en vez de poner $C$10 la cambias por $C$9 y que te devuelva el dato de la columna 4 (aplicado a las mismas columnas que anteriores) y quedaría así la fórmula:: =SI.ERROR(BUSCARV($C$9;$C$12:$G$1501;4;VERDADERO);””)

  6. hiram says:

    como puedo agregar mas eventos

  7. Excel gratis says:

    Haz clic encima de donde pone plantilla enlace para descargar plantilla

  8. Alfonso says:

    Me gustaria conocer este art