Excel Gratis

Plantillas de Excel gratis, sin contraseñas

Esta es una base de datos, parecida a la anterior agenda de datos, la diferencia entre ambas es que la anterior contenía el libro 2 hojas y ésta contiene 3 , además la anterior buscaba una referencia introducida en una celda esta la busca en 2, si la referencia principal se encuentra en blanco, contiene algún error u otro dato.
Debemos tener en cuenta que se pueden cambiar el nombre de los campos de las distintas hojas, se deben cambiar en la hoja de la Base-A y se cambiarían en la automáticamente en la Base-B. Ya que los campos de la hoja listado son iguales que la hoja Base-A y si se cambia un campo en la hoja Base-B no va coincidir el dato con el campo que se encuentra en la hoja listado.
Al encontrarse sin contraseña la hoja que puede abrir o descargar en el enlace que se encuentra debajo de la imagen, si modificamos las fórmulas pueden cambiar los datos.

Busca doble referencia

Clic para abrir descargar – Agenda de datos (doble referencia)

Agenda de datos, Hojas de Excel gratis

4 Responses so far.

  1. Victor says:

    Por que mier… me sale el error #N/A con la formula

    =SI(ESBLANCO($B$2);” “;CONSULTAV($B$2;base;COINCIDIR(‘Entrega 2019′!C1;’Entrega 2019’!$1:$1;0);FALSO))

  2. Claudio Ipinza says:

    interesado en las planillas

  3. Excel gratis says:

    Puedes descargar la base de datos haciendo clic en el enlace que se encuentra debajo de la imagen.
    saludos

  4. jESUS says:

    Estoy interesado en su base de datos