Excel Gratis

Plantillas de Excel gratis, sin contraseñas

La siguiente plantilla gastos e ingresos es muy parecida a la plantilla-3, se diferencia en esta no se pueden introducir en el campo gastos e ingresos cualquier concepto, ya que no lo permite, hay que introducir los que aparecen en la lista que previamente se han introducido en las celdas de la columna J, desde el rango J9 hasta J505, se puede aumentar o disminuir dicho rango así como cortar los datos que se encuentran en la columna J y pegarlos en otra hoja distinta a esta o columna.
Las referencia que se han introducido en la columna D, desde la celda D9 hasta la celda D505 (se puede ampliar o disminuir dicho rango) aparecen en la lista desplegable al seleccionar la celda.
Una vez que hemos introducido las fechas, referencias y cantidades de los gastos o ingresos, podemos saber las cantidades totales de gastos e ingresos entre fechas y por meses según año.
También seleccionando en la lista desplegable de la celda D9 una referencia sumaría las cantidades de dicha referencia según el año.

En la siguiente imagen (clic para ampliarla) se puede observar un ejemplo de la hoja de Excel la cual podemos descargar a continuación

Gastos ingresos validación datos

Esta hoja que puede descargar a continuación está protegida para que no se borren las fórmulas, si desea desprotegerla la contrañeña esta vacía.

Descargar Plantilla 4 (lista desplegable)

Hojas de Excel gratis

11 Responses so far.

  1. Job Melquisedec says:

    De nuevo mil gracias, me funciono perfectamente para lo que necesitaba ahora tengo la plantilla perfecta para controlar mis gastos e ingresos… Continuen con esta gran pagina estare por aca revisando que mas tienen que me ayude. Saludos.

  2. Excel gratis says:

    Hola Job, no se muy bien la referencia de los datos te dejo unas fórmulas por si te sirve de ayuda u orientación y la puedes adaptar a la plantilla que deseas hacer.
    Por ejemplo
    En la columna D rango D9:D50000 es donde ponemos las referencias por ejemplo AHORROS u otros (que sería un criterio)
    En la columna C rango C9:C50000 es donde ponemos ingreso o Gasto
    En la columna E rango E9:E5000 es donde ponemos la cantidad.
    La siguiente fórmula Suma las cantidades de la columna E de los rangos indicados siempre que sea un gasto y en referencia ponga AHORROS
    =SUMAR.SI.CONJUNTO(E9:E50000;C9:C50000;”Gasto”;D9:D50000;”AHORROS”)
    También podemos usar esta otra fórmula:
    =SUMAPRODUCTO(((D9:D50000)=”AHORROS”)*((C9:C50000)=”Gasto”)*$E$9:E$50000)

    A cualquier de estas fórmulas si queremos restar la cantidad que se encuentra en la celda B5 aplicamos la siguiente fórmula
    =SUMAPRODUCTO(((D9:D50000)=”AHORROS”)*((C9:C50000)=”Gasto”)*$E$9:E$50000)-B5
    En vez de poner que reste la celda B5 deseamos que reste la suma del rango E9:E150 aplicariamos la siguiente fórmula
    =SUMAR.SI.CONJUNTO(E9:E50000;C9:C50000;”Gasto”;D9:D50000;”AHORROS”)-SUMA(E9:E150)
    Si los datos que deseas restar se encuentran en la hoja1
    =SUMAR.SI.CONJUNTO(E9:E50000;C9:C50000;”Gasto”;D9:D50000;”AHORROS”)-SUMA(Hoja1!E9:E150)
    donde ponemos – podemmos aplicar cualquier fórmula condicionada o lo que deseemos.

  3. Job Melquisedec says:

    Nuevamente muchisimas gracias, estaba facilisimo como lo pusiste, casi hasta obvio pero sin la ayuda idonea se puede pasar semanas para llegar alli de nuevo muchas gracias, te cuento, ya hice la tabla en la que me va indicando los porcentajes, ahora solo necesito un paso para lograr la hoja perfecta, y quisiera me ayudaran como seria la formula… La cuestion es asi… la nueva tabla tiene un total de cada porcentaje, abrire una pequeña tabla nueva llamada (saldo actual) en el cual quisiera se pusiera en cada casilla una formula de este estilo: …..(si en la columna descripcion/referencia se ingresa un GASTO de nombre AHORROS, dicho monto de la columna CANTIDAD se reste a la columna TOTAL del renglon AHORROS en la tabla de porcentajes)…… Espero me ayuden con esa formula les agradeceria infinitamente, y de nuevo mil gracias por tan util pagina.

  4. Excel gratis says:

    Hola Job, en referencia a tu comentario si lo quieres hacer de una forma sencilla tendrías que insertar 3 columnas en la margen derecho de la plantilla donde se encuentran los meses y tendrías que poner en la parte superior Automóvil, Hogar y estudios y hacer una fórmula que te multiplique los ingresos por 15%, 35% y 15%
    Ejemplo: En la celda G11 se encuentran los ingresos del mes de enero si deseamos un 15% de esa cantidad para el automóvil aplicamos la siguiente fórmula: =G11*15% para hogar =G11*35%, para estudios pues lo mismo.
    Para el mes de febrero sería G12*15%
    Para el mes de marzo seria G13*15% y así hasta el mes de diciembre, despues tendriamos que sumar las cantidades en la parte inferior.
    Se pondrá otra plantilla a modo de ejemplo en la que incluye varias consultas.

  5. Job Melquisedec says:

    Saludos amigos, primero que nada, los felicito por tan espectacular pagina, son ustedes excelentes, hacia tiempo no encontraba una pagina tan util. Bueno, aprovechando sus buenos oficios, y lo excelente de esta hoja quiero organizar mis entradas personales y mis gastos, quisiera me ayudaran en algo… la hoja esta maravillosa pero necesito adaptarla a lo que tengo en mente, la cuestion seria, que quisiera poner una columna donde donde mis ingresos sea cual sea se divida en porcentajes… ejemplo… ingresaron 10.000, ese ingreso iria 15% Automovil, 35% hogar, 15% estudios, etc… que vaya marcando el historial puede ser por mes de lo que se reunio osea el total y que cuando se coloque un gasto por ejemplo de vehiculo, reste ese gasto del total que se ha recaudado y muestre lo que queda de esa “cuenta” en otra celda, osea saldo actual algo asi… con eso creo que lograria adecuarlo a lo que necesito, mil gracias en lo que me pudieran ayudar… agradecido-

  6. Excel gratis says:

    Hola Merry, Si lo que necesitas una plantilla simple,
    Al descargar la hoja sabrías los gastos e ingresesos por año y meses, así dentro del rango de fechas.
    Tienes que introducir la fecha, indicar si es un gasto o ingreso, la descripción y cantidad.

  7. lucia rivera says:

    Nececito llevar un orden de mis gastos en mi local

  8. Excel gratis says:

    Para abrir o descargar se pulsa en el enlace Descargar Plantilla 4 (lista desplegable)

  9. Sol Guevara says:

    Buenas noche, necesito planillas de ingresos y egresos

  10. RAQUEL BAGUENA DIAZ says:

    necesito plantilla de ingresos y gastos
    gracias

  11. osvaldo says:

    Saludos muy interesante esta web