Excel Gratis

Plantillas de Excel totalmente gratis, sin contraseñas

Hojas entrada/salidas y debe/haber gratis en hoja de excel la cual puedo modificar ya que se encuentra sin contraseñas.  En la imagen que se muestra a continuación vemos la hoja de excel, la cual se puede abrir o descargar en el enlace que se encuentra debajo de la misma.  Al no estar protegida con contraseña debemos tener cuidado en las celdas donde se encuentran las fórmulas, ya que si se modifican los resultados obtenidos pueden cambiar.
La hoja consta de varios campos que se pueden cambiar como puede ser la descripción/concepto, Entradas/Debe, Salidas/Haber, así como Saldo/Total, ya que no contienen ninguna fórmula referencia-dos a los mismos y no modificaría el resultado final.

El libro consta de 2 hojas una es como se muestra en la imagen (clic para ampliar) y la otra podemos ver las fórmulas de referencia de esta hoja.

Entradas y salidas

Descargar hoja de entradas y salidas
Hojas de Excel gratis

12 Responses so far.

  1. Excel gratis says:

    Debemos tener en cuenta que las fórmulas suman las columnas indicadas y no sumarían si se añaden más columnas, por lo que habría que modificar las fórmulas, ejemplo la siguiente fórmula: suma en la columna F rango F9:F55538 con 2 condiciones o criterios. =SUMAR.SI.CONJUNTO(F9:F55538;B9:B55538;”>=”&F3;B9:B55538;”< ="&F4)
    Si queremos que nos sume la columna F (rango F9:F55538) mas la columna E (rango E8:E55538), aplicaríamos la siguiente fórmula =SUMAR.SI.CONJUNTO(F9:F55538;B9:B55538;">=”&F3;B9:B55538;”< ="&F4)+SUMAR.SI.CONJUNTO(E9:E55538;B9:B55538;">=”&F3;B9:B55538;”< ="&F4) en este caso hay 4 criterios o condiones

    Para la suma de los meses sumar los datos de la columna D el rango D9:D55538 (según mes y año), para sumar el mes de Enero del año que indiquemes se aplica la siguiente fórmula:
    =SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$D$9:$D$55538);0)) una vez escrita la fórmula se pulsa tecla CTRL+SHIFT+ENTRAR (fórmula matricial la cual se cierra entre llaves {} y quedaría así) {=SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$D$9:$D$55538);0))}, si deseamos que ademas del rango indicado de la columna D sume también la columna E (mismo rango y mismas condiciones), aplicamos la siguiente fórmula:=SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$D$9:$D$55538);0))+SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$E$9:$E$55538);0)) una vez escrita la fórmula para hacerla matricial la seleccionamos y pulsamos las teclas CTRL+SHIFT+ENTRAR y quedaría de la siguiente forma:
    {=SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$D$9:$D$55538);0))+SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$E$9:$E$55538);0))}

  2. Gabriel says:

    Hola una consulta. Yo quiero agregar una columna mas de códigos de productos comprados en el cuadro diario y en el totalizador de entradas y salidas por mes quiero agregar ese código como condición junto al mes y año. Cómo puedo hacer? Gracias

  3. jose augusto says:

    Gracias por este link le quedo muy agradecido

  4. Excel gratis says:

    Hola Moises, para descargar la hoja de entradas y salidas solo tienes que hacer clic en el enlace que se encuentra debajo de la imagen.

  5. moises morales espinosa says:

    necesito la hoja por favor podrian ayudarme

  6. Excel gratis says:

    Hola comprueba esta hoja de Entradas-Salidas / Debe-Haber por si te sirve de ayuda o referencia, en la que puede insertar mas columnas para incluir las referencias que desees enlace http://www.excelgratis.com/entradas-salidas/

  7. Carlos says:

    Hola, pretendo llevar una contabilidad básica de mi negocio y pienso que su planilla puede ser la solución sencilla y confiable. Mucho les agradeceré si me la pueden hacer llegar. Atentos saludos, Carlos

  8. CESAR RESCH ZAFRA says:

    Me interesaría recibir su hoja de calculo ENTRADAS-SALIDAS/DEBE-HABER si no hay compromiso alguno.
    Gracias

  9. Excel gratis says:

    Hola José, selecciona el enlace entradas y salidas, ahi la podrás abrir o descargar.

  10. jose says:

    como puedo descargarme las hojas.

  11. Excel gratis says:

    Hola Mary,
    Si deseas puedes abrir o descargar la hoja donde pone entradas y salidas que se encuentra debajo de la imagen.

  12. mary says:

    Solito me envíen el formato