Excel Gratis

Plantillas de Excel gratis, sin contraseñas

Hojas entrada/salidas y debe/haber gratis en hoja de excel la cual puedo modificar ya que se encuentra sin contraseñas.  En la imagen que se muestra a continuación vemos la hoja de excel, la cual se puede abrir o descargar en el enlace que se encuentra debajo de la misma.  Al no estar protegida con contraseña debemos tener cuidado en las celdas donde se encuentran las fórmulas, ya que si se modifican los resultados obtenidos pueden cambiar.
La hoja consta de varios campos que se pueden cambiar como puede ser la descripción/concepto, Entradas/Debe, Salidas/Haber, así como Saldo/Total, ya que no contienen ninguna fórmula referencia-dos a los mismos y no modificaría el resultado final.

El libro consta de 2 hojas una es como se muestra en la imagen (clic para ampliar) y la otra podemos ver las fórmulas de referencia de esta hoja.

Imagen entradas y salidas

Descargar Entradas-y-salidas

Hojas de Excel gratis

29 Responses so far.

  1. Sam says:

    Hola, use la formula que nos proveiste, pero solo me da error Err:511. Bueno, trataremos de encontrar otra solucion. De todas maneras muchas gracias por tu ayuda.

  2. Excel gratis says:

    Hola Sam, En excel también podríamos usar la función SUMAPRODUCTO que nos daría el mismo resultado. Para sumar el mes de enero (Entradas/debe) aplicaríamos la siguiente fórmula:
    =SUMAPRODUCTO((MES(‘Entradas-Salidas’!$B$9:$B$55538)=1)*(AÑO(‘Entradas-Salidas’!$B$9:$B$55538)=’Entradas-Salidas’!$J$8)*’Entradas-Salidas’!$D$9:$D$55538)
    Saludos.

  3. Sam says:

    Hola Excel,

    Probe las formulas que me diste y desafortunadamente ninguna funciono. Esto fue lo que hice: Hice una copia de la hoja [original] Entradas-Salidas que Excel le dio el nombre “Entradas-Salidas (2)”. Despues corte e inserte la informacion de las columnas H a K. de la pagina original con datos del mes de Enero y la informacion se traslado sin problema a la hoja del mes de Febrero. Cambie la fecha inicial y final en la hoja 2 para poner los datos del mes de Febrero, puse la informacion necesaria en las columnas; fecha, descripciones, de entrada/debe y salidas/haber sucesivamente. Aun asi no la nueva informacion de Febrero no figura en el cuadro anual que inserte en la hoja 2. Osea la informacion en la hoja 2 no aperece en las celdas I11 y J11 del mes de febrero, solo se ve la informacion del mes de Enero.

    Esta es la formula para el mes 1 de entradas/debe =SUM(IF(MONTH(‘Entradas-Salidas’!$B$9:$B$55538)=1,IF(YEAR(‘Entradas-Salidas’!$B$9:$B$55538)=$J$8,’Entradas-Salidas’!$D$9:$D$55538),0))

    Esta es la formulas del mes 2 de entradas/debe =SUM(IF(MONTH(‘Entradas-Salidas’!$B$9:$B$55538)=2,IF(YEAR(‘Entradas-Salidas’!$B$9:$B$55538)=$J$8,’Entradas-Salidas’!$D$9:$D$55538),0))

    Nosotros usamos Excel para computadora Mac, no creo que esto cause algun problema en las formulas. Seria posible que nos puedas hacer un formato que tenga una hoja para cada mes del año a cambio de pago. Muchas gracias.

  4. Excel gratis says:

    Hola Sam, tienes que cortar y pegar, así al copiar los datos en la fórmula haría referencia a la hoja donde se encuentran los datos.
    Ejemplo:
    Para que sume el mes de enero puedes comprobar la fórmula si te pones en la celda I10 {=SUMA(SI(MES($B$9:$B$55555)=1;SI(AÑO($B$9:$B$55555)=$J$8;$D$9:$D$55555);0))}, en este caso tanto los criterios empleados y la suma se refiere a la hoja donde se ha puesto la fórmula.
    Si en queremos en este caso hacer referencia a la hoja tanto la suma como los criterios se refiera a la hoja de Entradas-Salidas se aplicaría la siguiente fórmula:
    {=SUMA(SI(MES(‘Entradas-Salidas’!$B$9:$B$55555)=1;SI(AÑO(‘Entradas-Salidas’!$B$9:$B$55555)=$J$8;’Entradas-Salidas’!$D$9:$D$55555);0))}

    Debes cortar los datos que desees e insertar en otra hoja, ya verás como la formula cambia y se refiere a la hoja donde has cortado los datos.

    Ejemplo En la hoja Entradas-Salidas seleccinas desde la columna H hasta la columna K y pulsas cortar y te pones en otra hoja en la celda h1 y seleccionas insertar celdas cortadas.
    También obtendriamos el mismo resultado si utilizamos en la fórmula la función SUMAPRODUCTO por ejemplo para la suma del mes de enero Entradas/DEBE del año que se encuentra en la celda J8 aplicariamos la siguiente fórmula
    =SUMAPRODUCTO((MES(‘Entradas-Salidas’!$B$9:$B$55555)=1)*(AÑO(‘Entradas-Salidas’!$B$9:$B$55555)=’Entradas-Salidas’!$J$8)*’Entradas-Salidas’!$D$9:$D$55555)
    Para el mes del febrero habría que cambiar en la fórmula =1 por =2, quedaría así
    =SUMAPRODUCTO((MES(‘Entradas-Salidas’!$B$9:$B$55555)=2)*(AÑO(‘Entradas-Salidas’!$B$9:$B$55555)=’Entradas-Salidas’!$J$8)*’Entradas-Salidas’!$D$9:$D$55555)
    y así para el resto del los meses.
    Para la sumas de Salidas-Haber aplicariamos la misma fórmula, lo que cambiamos es el rango de la suma (en la anterior fórmula el rango D9:D55555 y ahora sería E9:E55555), quedando así la fórmula:
    =SUMAPRODUCTO((MES(‘Entradas-Salidas’!$B$9:$B$55555)=1)*(AÑO(‘Entradas-Salidas’!$B$9:$B$55555)=’Entradas-Salidas’!$J$8)*’Entradas-Salidas’!$E$9:$E$55555)

  5. Sam says:

    Hola, en los totales anuales que se muestran de column H a K cuando hago copia de una de las paginas para llevar el siguiente mes no reflejan los totales acumulados de los meses previos. Por ejemplo sin en Julio el total de entradas y salidas fue 5000, cuando hago la nueva hoja de Agosto, Julio (o ningun otro mes) refleja en los totales anuales. Estoy haciendo algo mal al copiar la hoja para llevar un nuevo mes o que debo hacer? Muchas gracias por tu ayuda.

  6. Excel gratis says:

    Hola Gullermo, La plantilla de ingresos y gastos la puedes descargar directamente en la página.
    En una hoja sencilla, solo tienes que introducir la fecha del gasto/ ingreso o (entrada/salida) y posteriormente puedes consultar las cantidades que has introducido por por fechas o del año deseado.
    Por lo tanto, sólo debes introducir los datos en la columna que corresponde: Fecha, Descripción / Concepto, Entrada/Debe, salidas/Haber. En la columna saldo total no tienes que introducir ningún dato.
    Después si queremos saber gastos o ingresos que llevas en un año en concreto tienes que introducir solo el año en la parte derecha, así como el calculo entre fechas (tienes que introducir la fecha inicial y final)

  7. Guillermo says:

    Por favor me pueden enviar planilla de ingresos y gastos para un almacen Gracias

  8. Diego says:

    Buenas noches un grande favor necesitó un cuadro en excel que pueda hacer ingresos de entradas y salidas de un almacén de materiales me pueden ayudar gracias

  9. Excel gratis says:

    En formato de las celdas seleccionas la momeda que deseas o también en formato personalizado lo puedes cambiar el símbolo con otro.

  10. MARCELA RINCON says:

    Disculpa como hago para quitarle el signo de Euro es que yo manejo pesos.
    Gracias.

  11. MARCELA RINCON says:

    Uy que buena ayuda, que Dios te bendiga y te multiplique todas estas ayudas.
    Feliz día.

  12. gabriela gallegos says:

    me podrían enviar la hoja pf

  13. Excel gratis says:

    Hola Rafael, en este caso solo habría que ir a la columna B seleccionar la columna e insertarla, aplicando el ancho correspondiente.

  14. RAFAEL says:

    Gracias, no se si será mucho pedirle, que publicará mi plantilla agregado una columna adicional”B”para las referencias de los registro,. Saludos

  15. RAFAEL says:

    Gracias por su pronta respuesta

  16. Excel gratis says:

    Hola Rafael, tenías razón a que existe un error era debido a la fórmula donde estaba mal puesto el rango de suma, el correcto para las entradas sería la columna D y salidas columna desde la fila 9 hasta la 50000 de cada columna.
    Fórmula entrada =SUMA($D9:D$50000)
    Fórmula salida =SUMA(E9:E50000)
    ya está corregido, muchas gracias por avisar.
    un saludo.

  17. RAFAEL says:

    Gracias, tengo una duda referente a la celda c7 y d7, el total que aparece alli no coincide con las entradas y salidas registrada. Saludos

  18. Excel gratis says:

    Debemos tener en cuenta que las fórmulas suman las columnas indicadas y no sumarían si se añaden más columnas, por lo que habría que modificar las fórmulas, ejemplo la siguiente fórmula: suma en la columna F rango F9:F55538 con 2 condiciones o criterios. =SUMAR.SI.CONJUNTO(F9:F55538;B9:B55538;”>=”&F3;B9:B55538;”< ="&F4) Si queremos que nos sume la columna F (rango F9:F55538) mas la columna E (rango E8:E55538), aplicaríamos la siguiente fórmula =SUMAR.SI.CONJUNTO(F9:F55538;B9:B55538;">=”&F3;B9:B55538;”< ="&F4)+SUMAR.SI.CONJUNTO(E9:E55538;B9:B55538;">=”&F3;B9:B55538;”< ="&F4) en este caso hay 4 criterios o condiones Para la suma de los meses sumar los datos de la columna D el rango D9:D55538 (según mes y año), para sumar el mes de Enero del año que indiquemes se aplica la siguiente fórmula: =SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$D$9:$D$55538);0)) una vez escrita la fórmula se pulsa tecla CTRL+SHIFT+ENTRAR (fórmula matricial la cual se cierra entre llaves {} y quedaría así) {=SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$D$9:$D$55538);0))}, si deseamos que ademas del rango indicado de la columna D sume también la columna E (mismo rango y mismas condiciones), aplicamos la siguiente fórmula:=SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$D$9:$D$55538);0))+SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$E$9:$E$55538);0)) una vez escrita la fórmula para hacerla matricial la seleccionamos y pulsamos las teclas CTRL+SHIFT+ENTRAR y quedaría de la siguiente forma:
    {=SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$D$9:$D$55538);0))+SUMA(SI(MES($B$9:$B$55538)=1;SI(AÑO($B$9:$B$55538)=$J$8;$E$9:$E$55538);0))}

  19. Gabriel says:

    Hola una consulta. Yo quiero agregar una columna mas de códigos de productos comprados en el cuadro diario y en el totalizador de entradas y salidas por mes quiero agregar ese código como condición junto al mes y año. Cómo puedo hacer? Gracias

  20. jose augusto says:

    Gracias por este link le quedo muy agradecido

  21. Excel gratis says:

    Hola Moises, para descargar la hoja de entradas y salidas solo tienes que hacer clic en el enlace que se encuentra debajo de la imagen.

  22. moises morales espinosa says:

    necesito la hoja por favor podrian ayudarme

  23. Excel gratis says:

    Hola comprueba esta hoja de Entradas-Salidas / Debe-Haber por si te sirve de ayuda o referencia, en la que puede insertar mas columnas para incluir las referencias que desees enlace http://www.excelgratis.com/entradas-salidas/

  24. Carlos says:

    Hola, pretendo llevar una contabilidad básica de mi negocio y pienso que su planilla puede ser la solución sencilla y confiable. Mucho les agradeceré si me la pueden hacer llegar. Atentos saludos, Carlos

  25. CESAR RESCH ZAFRA says:

    Me interesaría recibir su hoja de calculo ENTRADAS-SALIDAS/DEBE-HABER si no hay compromiso alguno.
    Gracias

  26. Excel gratis says:

    Hola José, selecciona el enlace entradas y salidas, ahi la podrás abrir o descargar.

  27. jose says:

    como puedo descargarme las hojas.

  28. Excel gratis says:

    Hola Mary,
    Si deseas puedes abrir o descargar la hoja donde pone entradas y salidas que se encuentra debajo de la imagen.

  29. mary says:

    Solito me envíen el formato