Excel Gratis

Plantillas de Excel totalmente gratis, sin contraseñas

Con esta hoja de Excel gratis libre sin ninguna contraseña puede calcular cualquier tipo de movimientos tanto de entrada como de salida, de esta forma pude llevar cualquier tipo de contabilidad tanto entre un rango de fechas o referentes a un mes y año en concreto como puede comprobar en la siguiente imagen la hoja de Excel que se compone de varias opciones para efectuar dichas operaciones, que puede descargar la hoja de excel debajo de la imagen.
Al estar desprotegida sin ninguna, debe protegerla ya que de lo contrario puede borrar dichas fórmulas.

La fórmula mas usada en este hoja es =SUMAR.SI.CONJUNTO donde se pueden sumar un rango de celda que coincidan en la que podemos indicar diferentes criterios.
Fórmulas
{=SUMAR.SI.CONJUNTO(D12:$D$55556;B12:$B$55556;">="&D2;B12:$B$55556;" suma los ingresos en un rango de fechas
{=SUMAR.SI.CONJUNTO(G12:$G$55556;E12:$E$55556;">="&D2;E12:$E$55556;" suma los gastos en un rango de fechas
{=SUMA(SI(MES(B12:B55551)=D6;SI(AÑO(B12:B55551)=D7;D12:D55551);0))} suma ingresos según mes y año indicados
{=SUMA(SI(MES(E12:E55551)=D6;SI(AÑO(E12:E55551)=D7;G12:G55551;);0))} suma gastos según mes y año indicados

Imagen hoja de excel
Calcular las entradas y salidas

Gastos e ingresos (contabilidad)

Hoja de Ingresos y gastos, Hojas de Excel gratis

13 Responses so far.

  1. ingrid says:

    hola

  2. Excel gratis says:

    Descargando la hoja, puedes controlar los solo tienes que descargar la hoja y introducir los datos correspondientes, tanto al gastos como como el ingresos en los campos correspondientes: Fecha, Descripción y Cantidad, Te irá sumando las cantidades totales o en un rango de fechas.

  3. Gabriel Muñoz says:

    Controlar gastos personales

  4. Excel gratis says:

    En la hoja de excel puedes imprimir de varias distintas formas entre las que se encuentran imprimir selección (imprime la selección que le has indicado).

  5. luis says:

    Buenos dias por favor me puede indicar como le hago para cuando yo filtre la fecha me pueda inprimer solo los datos de esa fecha, y no me inprime toda la relacion… gracias

  6. IVAN says:

    saludos gracias espero poder descargarlo

  7. rocio says:

    me gusta

  8. luz aruhuanca gutierrez says:

    super interesante

  9. Excel gratis says:

    Pulsas con el ratón donde pone pone Gastos e ingresos (contabilidad) que se encuentra debajo de la imagen

  10. ARNOLD says:

    Como la descargo

  11. Alex Lainez says:

    Mandame la hoja

  12. Excel gratis says:

    Hola Oscar,
    Seleccionas las celdas la celda o el rango que deseas aplicar el formato o que deseas cambiar el signo de euros a pesos mexicanos.

    En opciones de celdas seleccionas el formato moneda y aplicas el simbolo que deseas.

    Si pulsas formato en el botón derecho del ratón puedes acceder al menú.

  13. oscar puga says:

    hola que tal tengo una pregunta para ustedes .. como puedo cambiar el signo de euros por el signo de pesos mexicanos $ gracias