Excel Gratis

Plantillas de Excel totalmente gratis, sin contraseñas

Con esta hoja de Excel gratis libre sin ninguna contraseña puede calcular cualquier tipo de movimientos tanto de entrada como de salida, de esta forma pude llevar cualquier tipo de contabilidad tanto entre un rango de fechas o referentes a un mes y año en concreto como puede comprobar en la siguiente imagen la hoja de Excel que se compone de varias opciones para efectuar dichas operaciones, que puede descargar la hoja de excel debajo de la imagen.
Al estar desprotegida sin ninguna, debe protegerla ya que de lo contrario puede borrar dichas fórmulas.

La fórmula mas usada en este hoja es =SUMAR.SI.CONJUNTO donde se pueden sumar un rango de celda que coincidan en la que podemos indicar diferentes criterios.
Fórmulas
{=SUMAR.SI.CONJUNTO(D12:$D$55556;B12:$B$55556;">="&D2;B12:$B$55556;" suma los ingresos en un rango de fechas
{=SUMAR.SI.CONJUNTO(G12:$G$55556;E12:$E$55556;">="&D2;E12:$E$55556;" suma los gastos en un rango de fechas
{=SUMA(SI(MES(B12:B55551)=D6;SI(AÑO(B12:B55551)=D7;D12:D55551);0))} suma ingresos según mes y año indicados
{=SUMA(SI(MES(E12:E55551)=D6;SI(AÑO(E12:E55551)=D7;G12:G55551;);0))} suma gastos según mes y año indicados

Imagen hoja de excel
Calcular las entradas y salidas

Descargar hoja de Gastos e ingresos (contabilidad)

Hoja de Ingresos y gastos, Hojas de Excel gratis

42 Responses so far.

  1. Excel gratis says:

    Es este caso la función que suma por ejemplo los ingresos de un mes y del año abría que añadir que aumentar las condiciones para que sume de que año sea igual o mayor al año de la celda que hay en la celda D6 y si el otro año lo ponemos en la celda D7 que sea igual o menor y en este caso te sumaría los 2 años que indicas
    ejemplo de formula para los ingresos =SUMAPRODUCTO((MES(B12:B55551)=D6)*(AÑO(B12:B55551)>=D7)*(AÑO(B12:B55551)<=D8)*(D12:D55551)) para los gastos habría que cambiar en la fórmula el rango donde se encuentran las fechas de los gastos y las cantidades

  2. ignacia says:

    hola pregunta intento trabajar con esta planilla pero tengo un rango de dos años por ende en la tabla le deseo agregar otro año pero no se como agregar para q sea una lista desplegable (como aparece en los meses o fecha de inicio o final) y me pueda funcionar si quiero ver los gastos e ingresos de el mes de agosto de el 2014 y de ahi saltarme al mes de julio de el 2015 alguien me puede ayudar por favor

  3. Excel gratis says:

    Se pueden usar varias fórmulas como la matricial existente en la hoja o también podemos usar la Función SUMAPRODUCTO
    Ejemplo queremos sumar las cantidades del mes 1 (enero) y del año que se encuentra en la celda N3, aplicamos la siguiente función:
    =SUMAPRODUCTO(((MES(A5:A50)=1)*(AÑO(A5:A50)=N3)*P5:P50))
    Si queremos sumar el mes de febrero cambiamos el criterio =1 por =2 (febrero)
    =SUMAPRODUCTO(((MES(A5:A50)=2)*(AÑO(A5:A50)=N3)*P5:P50))
    y así para los demás meses, por ejemplo sumar del mes 5
    =SUMAPRODUCTO(((MES(A5:A50)=5)*(AÑO(A5:A50)=N3)*P5:P50))

    Si queremos sumar aplicando el año que deseamos directamente en la fórmula, por ejemplo sumar del mes de diciembre del año 2015.
    =SUMAPRODUCTO(((MES(A5:A50)=12)*(AÑO(A5:A50)=2015)*O5:O50))

  4. luz says:

    hola…. muy interesante tu registro de gastos y ingresos… me esta serviendo de mucho…. quiero hacerte una consulta mira yo he insertado una columna para ver el ingreso y gasto anual y quiero saber la formula.

  5. Excel gratis says:

    Hola pietro, las plantillas se ponen de momento solo en la página. Al ponerte con el ratón en la celda donde se encuentran los resultados puedes ver las fórmulas que se han aplicado
    Por ejemplo, para sumar los ingresos entre 2 fechas (inicial y final) estas fechas se ponen en la celda D2 la inicial y la final en D3, se ha usado la función SUMAR.SI.CONJUNTO (esta función suma las celdas que cumplen un determinado criterio o condición) las condiciones son que sumen solo las que estan en el rango de fechas.
    Los datos que se encuentran en la fórmula B12:$B$55556 (Se refiere al rango de fechas)
    D12:$D$55556 (se refiere al rango de las cantidades que sumará) En este caso solo suma las cantidades que se encuentran en la misma linea desde la celda B12 hasta la celda B55556 y que cumplan 2 condiciones una de las condiciones es que sea mayor o igual a la fecha que se encuentra en la celda D2 (en la fórmula B12:$B$55556;”>=”&D2), también se puede poner B12:B55556;”>=”&D2 y la otra condición es que las fechas que se encuentran desde la celda B12 hasta la celda B55556 sean menor o igual a la fecha que se encuentra en la celda D3 en la fórmula esta así (B12:$B$55556;”< ="&D3). la fórmula completa sería así: =SUMAR.SI.CONJUNTO(D12:$D$55556;B12:$B$55556;”>=”&D2;B12:$B$55556;”< ="&D3).
    En vez de sumar hasta la celda B55556 queremos qeu solo sume hasta la celda 100 aplicamos la siguiente fórmula: =SUMAR.SI.CONJUNTO(D12:$D$100;B12:$B$100;”>=”&D2;B12:$B$100;”< ="&D3) Al ser una fórmula matricial, una vez aplicada se selecciona la fórmula y pulsamos la combinación de 3 teclas Ctrl + Mayus + Entrar y quedaría así a la fórmula {=SUMAR.SI.CONJUNTO(D12:$D$100;B12:$B$100;”>=”&D2;B12:$B$100;”< ="&D3)}

  6. pietro says:

    hola tenes un tutorial en youtube de como creas esta plantilla se lo agradeceria grandemente

  7. Excel gratis says:

    Hola la moneda la puedes cambiar seleccionando las celdas y en formato de las celdas, aplicas el formato que deseas, en referencia a cuando pones el mes 2 te sale no se a que puede ser debido si es la versión u otro dato ya que ese error es como si las celdas incluyeran diferentes tipos de datos.

  8. JOSE says:

    Hola como cambio la moneda, y para realizar un control mensual. Otra cosa cuando coloco mes 2 o el q sea me sale #¡VALOR! soy de Venezuela

  9. Excel gratis says:

    Hola rafael, puedes hacer el total del año que desees (según los registros del año que tengas), así como por rango de fechas, aparte puedes encontrar otras plantillas en la página que ya te van dando el resultado de todos los meses según el año que le indiques.
    un saludo

  10. Rafael says:

    Muy Buena la plantilla. Pregunto: si hago la contabilidad por un año 01-01-215 al 31-1-2015, se puede segmentar mensualmente, totalizarlo y seguir el mes siguente en la misma hoja? Gracias

  11. Excel gratis says:

    La consulta entre fechas es las cantidades que gastaste o ingresaste en el rango de fechas que pones tu.
    Ejemplo si pones 1/1/2015 y 25/1/2015 (te suma los gastos e ingresos desde el 1 de enero de 2015 hasta el 25 de de enero de 2015, ambos inclusive)
    un saludo

  12. Cecilia says:

    Hola, es estupenda la hoja de cálculo,ya la estoy utilizando. Lo único es que no soy muy experta en excel y no entiendo muy bien ls consultas entre fechas. No se averiguar la utilidad que tiene. No queria dejar de preguntaros por que estoy convencida de que es de mucha utilidad. Muchas gracias.

  13. Vicky says:

    Una buena forma de controlar gastos e ingresos, gracias por el aporte!

  14. control de gastos says:

    Hay una forma de hacerlo automáticamente y desde el móvil mediante la APP “ahorro y punto”, aunque solo funciona con bancos españoles.

  15. Emm says:

    Gracias por compartirlo, me ha sido de gran utilidad.

    Saludos.

  16. tam says:

    Hola me aparece un problema en la consulta entre fechas. En el resultado final me aparece #NOMBRE en ingresos y gastos

  17. Excel gratis says:

    Hola Jesús, si deseas solo consultar los años en vez de meses y años, donde te salen los ingresos de mes y año cambias la fórmula que es encuentra {=SUMA(SI(MES(B12:B55551)=D6;SI(AÑO(B12:B55551)=D7;D12:D55551);0))} por esta: =SUMA(SI(AÑO(B12:B55551)=D7;D12:D55551);0) una vez que aplicas la fórmula en la celda la seleccionas y pulsas al mismo tiempo CONTROL+SHIFT+ENTER.R y te quedaría así: {=SUMA(SI(AÑO(B12:B55551)=D7;D12:D55551);0)}
    Para los gastos haces algo parececido donde pone la fórmula {=SUMA(SI(MES(E12:E55551)=D6;SI(AÑO(E12:E55551)=D7;G12:G55551;);0))} la cambias por =SUMA(SI(AÑO(E12:E55551)=D7;G12:G55551);0)
    seleccionas la fórmula y al mismo tiempo pulsas las teclas CONTROL+SHIFT+ENTER.R y te quedaría así {=SUMA(SI(AÑO(E12:E55551)=D7;G12:G55551);0)}

  18. JESUS says:

    Me ha servido, muchas gracias. Me gustraría modificar para que la consulta solo sea por años, en lugar de mes y año. es posible?

  19. Excel gratis says:

    Las hojas de excelgratis se encuentran desprotegidas, en caso de encontrar alguna hoja protegida en El menú Herramientas selecciona desproteger ya que las contraseñas se encuentran en blanco.

  20. OSCAR T says:

    Hola,es una plantilla excelente,pero no puedo cambiar la fecha en la hoja de RESUMEN ya que esta protegida,como puedo hacerle.

  21. jesus aguirre says:

    muchas gracias por ese aporte esta excelente gracias

  22. Excel gratis says:

    Haz clic en el enlace que se encuentra debajo de la imagen, Descargar hoja de Gastos e ingresos (contabilidad).

  23. Pedro Moo says:

    Hola, necesito el archivo, por favor necesito organizarme.

  24. Excel gratis says:

    Gracias, la puedes descargar en el enlace que se encuentra debajo de la imagen, que pone Descargar gastos e ingresos.

  25. Andrea says:

    Muy bueno, realicé unas cuantas modificaciones, pero me fue de mucha utilidad.

    Muchas gracias!

  26. ANDERSON says:

    cordial saludo me interesa la hoja de excel de control de ingresos y gastos como lo puedo descargar mil gracias

  27. Excel gratis says:

    Hola Lui, donde se encuentran las cantidades pueden cambiar el formato de las celdas. Seleccionas la celda y pulsas con el botón derecho del ratón y seleccionas formato de las celdas en categoría en moneda seleccionas la que deseas. También en el menú inicio podemos seleccionar formato de las celdas y cambiar el tipo de formato de la moneda.

  28. lui says:

    Hola, Necesito una que esté en pesos Colombianos o necesariamente tengo que convertirlos en Euros.

  29. Manuel says:

    Hola gracias por la hoja, como realizó las listas desplegables para las fechas? gracias

  30. ingrid says:

    hola

  31. Excel gratis says:

    Descargando la hoja, puedes controlar los solo tienes que descargar la hoja y introducir los datos correspondientes, tanto al gastos como como el ingresos en los campos correspondientes: Fecha, Descripción y Cantidad, Te irá sumando las cantidades totales o en un rango de fechas.

  32. Gabriel Muñoz says:

    Controlar gastos personales

  33. Excel gratis says:

    En la hoja de excel puedes imprimir de varias distintas formas entre las que se encuentran imprimir selección (imprime la selección que le has indicado).

  34. luis says:

    Buenos dias por favor me puede indicar como le hago para cuando yo filtre la fecha me pueda inprimer solo los datos de esa fecha, y no me inprime toda la relacion… gracias

  35. IVAN says:

    saludos gracias espero poder descargarlo

  36. rocio says:

    me gusta

  37. luz aruhuanca gutierrez says:

    super interesante

  38. Excel gratis says:

    Pulsas con el ratón donde pone pone Gastos e ingresos (contabilidad) que se encuentra debajo de la imagen

  39. ARNOLD says:

    Como la descargo

  40. Alex Lainez says:

    Mandame la hoja

  41. Excel gratis says:

    Hola Oscar,
    Seleccionas las celdas la celda o el rango que deseas aplicar el formato o que deseas cambiar el signo de euros a pesos mexicanos.

    En opciones de celdas seleccionas el formato moneda y aplicas el simbolo que deseas.

    Si pulsas formato en el botón derecho del ratón puedes acceder al menú.

  42. oscar puga says:

    hola que tal tengo una pregunta para ustedes .. como puedo cambiar el signo de euros por el signo de pesos mexicanos $ gracias